Arg-Wireless - El Primer Foro de Wireless de Argentina...

Equipamientos => TP-Link => Mensaje iniciado por: equismen en 23 de Noviembre de 2017, 05:29:41 pm

Título: Ayuda con mi antena TP-Link TL-WA5210G luces que no encienden
Publicado por: equismen en 23 de Noviembre de 2017, 05:29:41 pm
Hola, mi primer S.O.S

no puedo configurar mi TP-Link TL-WA5210G  he conectado todo tal como va. La fuente al POE y desde
ahí el puerto POE a la antena. La salida LAN del POE al placa de red de la notebook.... 

el problema es que la computadora ni se entera de que está conectada la antena, es decir no la detecta.

En la antena sólo tengo encendido el LED de power, todo lo demás apagado.

he verificado que los cables estén bien, los probé con dos router y si! funcionan correctamente.

Ya he reseteado varias veces el equipo y nada  :-X

Qué puede ser?. 

Gracias
Título: Re:Ayuda con mi antena TP-Link TL-WA5210G luces que no encienden
Publicado por: equismen en 23 de Noviembre de 2017, 08:34:49 pm
Perfecto, buen dato!  Lo que hice fue probarla en una PC de escritorio y entonces SI!   ya la decta, pero me falta configurar la IP para poder entrar en la setup de la antena.  Los datos que me diste me vienen  muy bien, porque ya estaba comenzando a renegar.

pero me pregunto por qué la notebook ni se entera de que esta conectada la antena? será los controladres de la placa de red ?  eso voy a verificar ahora.

Gracias por la ayuda!


tenes que ponerte una ip fija en el rango de la antena.
Creo que por default la antena trae    192.168.1.254

Por lo tanto en tu placa te podes poner la 192.168.1.20 con mascara 255.255.255.0 y ahi intentar entrar a la antena mediante su ip.
Tambien podes ponerte esa ip y lanza el programa network watcher para ver que ip tiene la antena
https://mega.nz/#!swIXhS4C!XLjowuMg6RsyG1w-G4cPmJpJRgsNGkwKUyCYyPxIdA4
Título: Re:Ayuda con mi antena TP-Link TL-WA5210G luces que no encienden
Publicado por: equismen en 24 de Noviembre de 2017, 02:50:06 pm
Gracias user, lo he resuelto!  8)

tenes que ponerte una ip fija en el rango de la antena.
Creo que por default la antena trae    192.168.1.254

Por lo tanto en tu placa te podes poner la 192.168.1.20 con mascara 255.255.255.0 y ahi intentar entrar a la antena mediante su ip.
Tambien podes ponerte esa ip y lanza el programa network watcher para ver que ip tiene la antena
https://mega.nz/#!swIXhS4C!XLjowuMg6RsyG1w-G4cPmJpJRgsNGkwKUyCYyPxIdA4