25 de Abril de 2018, 05:50:24 am
  • WPSdb - Base de Datos de Pines Online

Autor Tema: Esta bien configurada esta Nano?  (Leído 182 veces)

Desconectado Alpargata

  • Usuario
  • *
  • Mensajes: 4
  • Reputación: +0/-0
  • Usuario
  • awards Usuario Registrado
    • Awards
Esta bien configurada esta Nano?
« en: 06 de Marzo de 2018, 09:24:18 pm »
Hola muchachos, hace mucho que tengo una Nanostation 2 conectada a una antena del gobierno de San Luis, siempre he tenido alguna dudas sobre la configuración y lo único que siempre he querido es tratar de configurarla a la perfección para que funcione lo mejor posible.
La antena del gobierno la tengo a menos de 100 metros, la Nano no la tengo muy alta porque no quiero que se vea mucho y me la choreen.

Acá una imagen de la Main, como pueden observar la señal es bastante buena, pero el ccq rara vez llega al 100%.  :(



Acá siempre tuve dudas sobre la potencia, por ahí leí que no es necesario utilizar toda la potencia cuando la red esta cerca, también el data rate nunca supe bien para que sirve.  ???



El algoritmo siempre lo tengo en conservativo, leí que así se logra mas estabilidad, el noise inmunity nunca supe para que sirve y si es bueno que este activado.
Con respecto a la distancia 1 km es demasiado? debería poner la mínima distancia que se pueda?
Y todo lo demás nunca supe para que sirve, como el multicast data y el extra reporting... ::)



Eso es todo queria saber si tengo algo mal o algo que se pueda mejorar.

Gracias
  • Antenas: Nanostation 2
  • Sistemas Operativos: Windows 7
  • Sistemas Operativos que utilizo para Auditar: Wifislax
  • Dispositivos Inalambricos: Alfa 1w

Desconectado D3M0N

  • Founder
  • Usuario
  • *
  • Mensajes: 3.139
  • Reputación: +252/-236
  • El Mate, La Netbook y Wi-Fi del Vecino!
  • awards Usuario con más de 2000 Posts! Miembro registrado desde 2010 Usuario Registrado
    • Arg-Wireless.com.ar
    • Awards
Re:Esta bien configurada esta Nano?
« Respuesta #1 en: 15 de Marzo de 2018, 10:07:14 pm »
@Alpargata lo mejor posible seria mudar a un Nanostation M2, la linea legacy o 2 ya es muy vieja, mas de 6 años que no se fabrica.

Por parte de la configuración, la señal es demasiado buena, con lo cual te recomiendo que bajes la potencia del dispositivo para mejorar el ancho de banda. Anda fijándote como va cambiando, yo le podría: 22 o 23dBm y verificar el TX Rate si mejora.

El country code en Japon para tener 14 canales en vez de 11.

Channel Width: (40/20MHz. aunque no se si el modelo ese llegaba a 40)

  • Antenas: Antena Komarov (Prototype), Antena Belgrain (MOD), Antenas 4, 5, 9dBi (omnis)
  • Sistemas Operativos: Microsoft Windows 7 Enterprice (x64), Ubuntu 14.10.1 LTS Desktop Edition 64-bit
  • Sistemas Operativos que utilizo para Auditar: Ubuntu 14.10.1 LTS Desktop Edition 64-bit
  • Dispositivos Inalambricos: Alfa AWUS036H 1W (USB); TP-Link TL-WN722N (USB); Ubiquiti Nanostation M2; Mikrotik RB951Ui-2HnD