30 de Marzo de 2017, 09:31:24 pm
  • WPSdb - Base de Datos de Pines Online

Autor Tema: Mikrotik VoIP - Abrir Puertos  (Leído 1203 veces)

Desconectado D3M0N

  • Founder
  • Usuario
  • *
  • Mensajes: 3.072
  • Reputación: +243/-0
  • El Mate, La Netbook y Wi-Fi del Vecino!
  • awards Usuario con más de 2000 Posts! Miembro registrado desde 2010 Usuario Registrado
    • Arg-Wireless.com.ar
    • Awards
Mikrotik VoIP - Abrir Puertos
« en: 19 de Enero de 2015, 01:18:30 am »

Código: [Seleccionar]
/ip firewall filter
add action=accept chain=forward comment="VoIP Ports 1" disabled=no dst-port=5060-5061 \
    in-interface=ether1 protocol=tcp
add action=accept chain=forward comment="VoIP Ports 2" disabled=no dst-port=10000-20000 \
    in-interface=ether1 protocol=udp
  • Antenas: Antena Komarov (Prototype), Antena Belgrain (MOD), Antenas 4, 5, 9dBi (omnis)
  • Sistemas Operativos: Microsoft Windows 7 Enterprice (x64), Ubuntu 14.10.1 LTS Desktop Edition 64-bit
  • Sistemas Operativos que utilizo para Auditar: Ubuntu 14.10.1 LTS Desktop Edition 64-bit
  • Dispositivos Inalambricos: Alfa AWUS036H 1W (USB); TP-Link TL-WN722N (USB); Ubiquiti Nanostation M2; Mikrotik RB951Ui-2HnD