28 de Mayo de 2017, 11:42:24 am
  • WPSdb - Base de Datos de Pines Online

Autor Tema: TP-Link TL-R470T+ BONDING  (Leído 1710 veces)

Desconectado diego10

  • Premio
  • Usuario
  • *
  • Mensajes: 1.300
  • Reputación: +2149/-5
  • http://i.imgur.com/rfMt58x.png
  • awards Usuario con más de 1000 Posts! Usuario Registrado
    • Arg-Wireless. El primer foro de wireless de Argentina
    • Awards
Re:TP-Link TL-R470T+ BONDING
« Respuesta #45 en: 24 de Febrero de 2017, 08:43:05 pm »
no te hagas el humilde...  ;)
  • Antenas: https://www.youtube.com/user/MrDiegodieguez
  • Sistemas Operativos: iMac 21' late 2015 + iMac 27' late 2015 - macOS 10.12.5 (16F73)
  • Sistemas Operativos que utilizo para Auditar: iMac 21' late 2015 + iMac 27' late 2015 - macOS 10.12.5 (16F73)
  • Dispositivos Inalambricos: ALFA AWUS036H + 3x TPSTATION WA5210G + AirPort Time Capsule 2TB + Mikrotik RB941-2nD hAP lite

Desconectado WiFeamela

  • Usuario
  • *
  • Mensajes: 89
  • Reputación: +5/-0
  • awards Usuario Registrado
    • Awards
Re:TP-Link TL-R470T+ BONDING
« Respuesta #46 en: 01 de Marzo de 2017, 10:21:47 am »
Probé armar una interfáz Bonding con la opción balance-rr entre las 2 interfaces que atienden mis CPE y no funcionó ni a palos el ruteo.

Básicamente seguí estos pasos: https://wiki.mikrotik.com/wiki/Manual:Interface/Bonding#Quick_Setup_Guide. Omitiendo el segundo router que se requiere para esta funcionalidad.

Era un poco obvio que no funcionaría, pero al menos nos sacamos la duda.

Saludos,
  • Antenas: Default
  • Sistemas Operativos: Windows 10 LTSB 2015
  • Sistemas Operativos que utilizo para Auditar: Kali Linux 2017.1
  • Dispositivos Inalambricos: Atheros AR9485, Ubiquiti NanoStation M2, Loco M5, Mikrotik 951G-2HnD

Desconectado diego10

  • Premio
  • Usuario
  • *
  • Mensajes: 1.300
  • Reputación: +2149/-5
  • http://i.imgur.com/rfMt58x.png
  • awards Usuario con más de 1000 Posts! Usuario Registrado
    • Arg-Wireless. El primer foro de wireless de Argentina
    • Awards
Re:TP-Link TL-R470T+ BONDING
« Respuesta #47 en: 01 de Marzo de 2017, 10:45:02 am »
uuuh  :-X bueno igual gracias por acordarte e intentarlo  ???
  • Antenas: https://www.youtube.com/user/MrDiegodieguez
  • Sistemas Operativos: iMac 21' late 2015 + iMac 27' late 2015 - macOS 10.12.5 (16F73)
  • Sistemas Operativos que utilizo para Auditar: iMac 21' late 2015 + iMac 27' late 2015 - macOS 10.12.5 (16F73)
  • Dispositivos Inalambricos: ALFA AWUS036H + 3x TPSTATION WA5210G + AirPort Time Capsule 2TB + Mikrotik RB941-2nD hAP lite