20 de Enero de 2017, 04:51:28 am
  • WPSdb - Base de Datos de Pines Online

Autor Tema: TELECENTRO NO ENCUENTRO.  (Leído 299 veces)

Desconectado diego10

  • Moderador
  • Usuario
  • *
  • Mensajes: 950
  • Reputación: +2137/-3
  • http://i.imgur.com/NWcCG0V.jpg
  • awards Usuario con más de 500 Posts! Usuario Registrado
    • Arg-Wireless. El primer foro de wireless de Argentina
    • Awards
Re:TELECENTRO NO ENCUENTRO.
« Respuesta #15 en: 05 de Enero de 2017, 04:55:08 pm »
nadie la va a hacer pero si despues no les llega señal a llorar al muro de los lamentos  :)
  • Antenas: todas belgrain :P
  • Sistemas Operativos: macOS 10.12.2 (16C67)
  • Sistemas Operativos que utilizo para Auditar: macOS 10.12.2 (16C67)
  • Dispositivos Inalambricos: ALFA AWUS036H + 2x TPSTATION WA5210G

Desconectado user

  • Usuario
  • *
  • Mensajes: 198
  • Reputación: +3/-0
  • Agua que no as de beber, dejala correr
  • awards Usuario con más de 100 Posts! Usuario Registrado
    • Awards
Re:TELECENTRO NO ENCUENTRO.
« Respuesta #16 en: 05 de Enero de 2017, 05:06:34 pm »
nadie la va a hacer pero si despues no les llega señal a llorar al muro de los lamentos  :)
jaja yo tengo muchos planes para cuando viva en casa, pero ahora vivo en un depto chico que ni si quiera tengo donde poner el nano jeje
lo tengo agarrado del caño de gas que entra al depto apuntando a una pared jaja
  • Antenas: Antena 9dbi Omni Encore 2.4ghz en router TP-LINK con DD-WRT
  • Sistemas Operativos: Windows 7, WIfislax
  • Sistemas Operativos que utilizo para Auditar: WifiSlax 4.11.1 en vmware
  • Dispositivos Inalambricos: Usb Chino, TL-WN722N + antena 6 dbi , Ubiquiti Nanostation M2